Synergy SKY - Lobby Auto Admit – Dettagli dei guasti

Tutti i sistemi sono operativi

Lobby Auto Admit

Risolto
Performance ridotte
Avviato il 17 giorni faDurato circa 22 ore

Colpiti

CONNECT - Interoperability Service

Performance ridotte da 5:36 PM to 6:27 PM, Operativo da 6:27 PM to 3:15 PM

Integration: Microsoft Teams

Performance ridotte da 5:36 PM to 6:27 PM, Operativo da 6:27 PM to 3:15 PM

Aggiornamenti
  • Risolto
    Risolto
    This incident has been resolved.
  • Verifiche
    Verifiche

    We are currently investigating an issue where some customers may experience challenges with the Lobby Auto Admit feature for Microsoft Teams meetings resulting in some Endpoints remaining in the meeting lobby.